updated composer packages
[core.git] / composer.json
1 {
2         "require-dev": {
3                 "phpunit/phpunit": "^6.3"
4         }
5 }