Continued:
[core.git] / composer.json
index 7f3d93c..283b9b6 100644 (file)
@@ -1,5 +1,5 @@
 {
        "require-dev": {
-               "phpunit/phpunit": "^6.2"
+               "phpunit/phpunit": "^6.3"
        }
 }