It is now 'main_content'.
[core.git] / inc / classes / main / commands / html / class_HtmlLoginCommand.php
2015-05-14 Roland HaederIt is now 'main_content'.
2015-04-05 Roland HaederRenamed a lot more stuff from 'web' to 'html'.
2015-04-05 Roland HaederForgot to rename classes as well ...
2015-04-05 Roland HaederRenamed classes.