Fix for method in FrameworkConfiguration, removal of unneccessary code
[core.git] / inc / classes / main / database / databases / class_LocalFileDatabase.php
2009-08-11 Roland HäderFix for method in FrameworkConfiguration, removal of...
2009-08-03 Roland HäderNow a more generate interface
2009-08-03 Roland HäderFQFN is now generated by new private method getFqfnFrom...
2009-07-28 Roland HäderreadConfig() is not naming convention, renamed to getCo...
2009-03-19 Roland HäderCopyright updated, interface RenderableMenu added
2009-03-13 Roland HäderRewritten a lot double-quotes to single-requotes, remov...
2009-03-13 Roland HäderAll empty double-quoted strings replaced with single...
2009-02-03 Roland HäderCopyright updated
2008-11-19 Roland HäderNow in own repository for remote checkouts