Fix for method in FrameworkConfiguration, removal of unneccessary code
[core.git] / inc / classes / main / points / class_UserPoints.php
2009-08-11 Roland HäderFix for method in FrameworkConfiguration, removal of...
2009-07-28 Roland HäderreadConfig() is not naming convention, renamed to getCo...
2009-03-19 Roland HäderCopyright updated, interface RenderableMenu added
2009-02-03 Roland HäderCopyright updated
2008-12-21 Roland HäderUpdating/inserting points finished (basicly), flushing...
2008-11-19 Roland HäderNow in own repository for remote checkouts