Registry rewritten, exception added #2
[core.git] / inc / classes / main / reader /
2010-02-10 Roland HäderCopyright upgraded to 2010
2009-08-11 Roland HäderFix for method in FrameworkConfiguration, removal of...
2009-07-28 Roland HäderreadConfig() is not naming convention, renamed to getCo...
2009-07-18 Roland HäderOpps, needs to rename the class
2009-07-18 Roland HäderloadController() is now more generic (TODO: check that...
2009-03-19 Roland HäderCopyright updated, interface RenderableMenu added
2009-02-03 Roland HäderCopyright updated
2008-11-19 Roland HäderNow in own repository for remote checkouts