should be more encapsulated (abstracted)
[core.git] / inc / classes / main / response / http /
2009-08-03 Roland Häder should be more encapsulated (abstracted)
2009-07-28 Roland HäderreadConfig() is not naming convention, renamed to getCo...
2009-03-19 Roland HäderCopyright updated, interface RenderableMenu added
2009-03-13 Roland HäderRewritten a lot double-quotes to single-requotes, remov...
2009-03-13 Roland HäderAll empty double-quoted strings replaced with single...
2009-02-03 Roland HäderCopyright updated
2008-12-21 Roland HäderMethod redirectToConfiguredUrl() does now append the...
2008-11-19 Roland HäderNow in own repository for remote checkouts