Renamed function so it might be more understandable
[mailer.git] / inc / weekly /
2010-11-09 Roland HäderMore wrapper functions introduced, duplicate language...
2010-09-10 Roland HäderRemoved comment introduced by Profi-Concept, this comme...
2010-07-22 Roland HäderNew wrapper functions introduced
2010-07-01 Roland HäderAPI functions renamed:
2010-06-20 Roland HäderAll resets rewritten, missing svn:properties added
2010-01-01 Roland HäderThe yearly copyright-update commit. 2009, 2010 are...
2009-11-22 Roland HäderNew-line added
2009-11-07 Roland HäderMailer used in many places, we still need a good 'selli...
2009-10-29 Roland HäderMore rewrites, and output-mode fixed (we should documen...
2009-10-27 Roland HäderHuge script change, see forum.mxchange.org/topic-458...
2009-10-06 Roland HäderInconsistency between echo and print() fixed to OUTPUT_...
2009-07-28 Roland Häder'what','action','module' and 'output_mode' wrapped...
2009-04-12 Roland HäderOld config.php is now automatically updated to new...
2009-04-03 Roland HäderNew naming convention applied to many functions, see...
2009-03-16 Roland HäderA lot double-quotes rewritten to single-quotes, some...
2009-03-16 Roland HäderA lot rewrites from double-quote to single-quote, some...
2009-03-07 Roland HäderDamn typo fixed... ;-)
2009-03-07 Roland HäderRe-added, now the right ones
2009-03-07 Roland HäderMore XHTML-fied and extended header added to templates
2009-03-06 Roland HäderRevBomb patch applied (thanks to profi-concept)
2009-03-04 Roland HäderRewrites of more constants
2009-02-28 Roland HäderGlobal variables rewritten
2009-02-21 Roland HäderScript rewritten to setConfigEntry(), getConfig() and...
2008-10-06 Roland HäderDebug lines added
2008-10-06 Roland HäderReset scripts rewritten in header
2008-10-02 Roland HäderRe-added
2008-10-02 Roland HäderNow temporary removed
2008-09-16 Roland HäderSecurity line in all includes changed
2008-09-08 Roland Häder- Daily/weekly/monthly reset completely rewritten