no longer deprecated
[core.git] / framework / includes.php
1 <?php
2 // @DEPRECATED